请选择 进入手机版 | 继续访问电脑版

【金钻指标】短线爆点 {优化后爆点} 【1】

[复制链接]
open 发表于 2019-1-2 16:36:58 | 显示全部楼层 |阅读模式
{优化后爆点}
  1. N:=24;
  2. AN:=MA(C,N);
  3. A:=REF(C,6)>REF(C,5);
  4. A1:=REF(C,5)>REF(C,4);
  5. A2:=REF(C,4)>REF(C,3);
  6. A3:=REF(C,3)>REF(C,2);
  7. A4:=REF(C,2)>REF(C,1);
  8. A5:=A AND A1 AND A2 AND A3 AND A4;
  9. A6:=C/REF(C,1)>1.065;
  10. A7:=BARSLAST(A6);
  11. A8:= A7>6 AND C>REF(C,1)*1.03 ;
  12. B:=EMA(MAX(C-REF(C,1),0),5)/EMA(ABS(C-REF(C,1)),5)*100;
  13. B1:=EMA(MAX(C-REF(C,1),0),8)/EMA(ABS(C-REF(C,1)),8)*100;
  14. B2:=REF(C,3)>REF(C,2) AND REF(C,2)>REF(C,1) AND REF(C,4)>REF(C,3);
  15. B3:=CROSS(B,20) AND (CROSS(B,B1) );
  16. XG:= A5 AND A8 AND B3 ,COLORYELLOW ;
  17. D1:=L<AN;
  18. D2:=C>AN;
  19. AN12:=MA(AN,12);
  20. D3:=C/REF(C,1)<AN;
  21. [hide]
复制代码



本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
回复

使用道具 举报

江西生活网q 发表于 2019-1-28 10:14:44 | 显示全部楼层
支持你加分










回复

使用道具 举报

达达兔su0 发表于 2019-2-24 03:49:34 | 显示全部楼层
帮你顶,人还是厚道点好








回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则