请选择 进入手机版 | 继续访问电脑版

【金钻指标】金钥匙副图和选股(有使用说明)

[复制链接]
open 发表于 2019-1-5 11:32:28 | 显示全部楼层 |阅读模式
本帖最后由 open 于 2019-1-5 11:34 编辑


金钥匙指标用法:

1,指标信号当天盘中是短线最佳买点,盘中预警后结合盘中分时指标,在预警价下方找波段低点介入。
2,短线信号的出货点:结合盘中分时指标,短线的定义为3到8个点间,交易日定义为1到3个交易日,一般隔日冲高就出货。
3,如何区别能持有做中线的信号,可结合量价结合指标,红柱区持股,红柱放到最大时可小心要短抛。10%以上的收益可抛。
4,当天介入后,第二天如跌幅超过当天信号的中间价,可考虑此股是诱多信号,小赚或小亏抛出操作下一个信号!千万不可恋战。

结合四点,运用此指标操作股票可以达到稳键获利。

{金钥匙副图}
V1:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V2:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
V3:=SUM(V1,5);
V4:=SUM(V2,5);
V5:=IF(V3>V4,(V3-V4)/V3,IF(V3=V4,0,(V3-V4)/V4));
V6:=MA(V5,5);
V8:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V9:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
VA:=SUM(V8,3);
VB:=SUM(V9,3);
VC:=IF(VA>VB,(VA-VB)/VA,IF(VA=VB,0,(VA-VB)/VB));
VD:=MA(VC,3);{WWW.88GS.COM}
量: BARSLAST(EMA(CLOSE,5)<REF(EMA(CLOSE,5),1)), COLORRED;
VE:=HHV(CLOSE,2);
VF:=BARSLAST(VE<REF(VE,2));
V10:=IF(VF>=1,LLV(VE,VF),LOW);
V11:=V10+V10*VF*0.5/100;
V12:=IF(V11<REF(V11,1),MA(LOW,3),V11);
V13:=V10+V10*(VF-1)*1.618/100;
价: COUNT(EMA(CLOSE,5)>REF(EMA(CLOSE,5),1),5),COLORLICYAN;
V14:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V15:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
V16:=SUM(V8,3);
V17:=SUM(V9,3);
V18:=IF(VA>VB,(VA-VB)/VA,IF(VA=VB,0,(VA-VB)/VB));
V19:=MA(VC,3);{www.iyaogu.cn}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
买点加持有: STICKLINE(价>0,量,0,2,0), COLORRED;
V1A:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V1B:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
V1C:=SUM(V8,3);
V1D:=SUM(V9,3);
V1E:=IF(VA>VB,(VA-VB)/VA,IF(VA=VB,0,(VA-VB)/VB));
V1F:=MA(VC,3);
下跌→抛出: STICKLINE(价>0,量,价,2,1),COLOR808000;
V20:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V21:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
V22:=SUM(V8,3);
V23:=SUM(V9,3);
V24:=IF(VA>VB,(VA-VB)/VA,IF(VA=VB,0,(VA-VB)/VB));
V25:=MA(VC,3);
观望: STICKLINE(价=0 AND 量=0,0,1,4,1), COLORBROWN;
V26:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V27:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
V28:=SUM(V8,3);
V29:=SUM(V9,3);
V2A:=IF(VA>VB,(VA-VB)/VA,IF(VA=VB,0,(VA-VB)/VB));
V2B:=MA(VC,3);
植被: STICKLINE(价<量,量,价,1,0), COLORGREEN;
V2C:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V2D:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
V2E:=SUM(V8,3);
V2F:=SUM(V9,3);
V30:=IF(VA>VB,(VA-VB)/VA,IF(VA=VB,0,(VA-VB)/VB));
V31:=MA(VC,3);
V32:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*10;
V33:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
V34:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
V35:=SUM(V8,3);
V36:=SUM(V9,3);
V37:=IF(VA>VB,(VA-VB)/VA,IF(VA=VB,0,(VA-VB)/VB));
V38:=MA(VC,3);
STICKLINE(REF(价,1)=0 AND 价>0,0,-1,2,0), COLORRED;


{金钥匙副图2} {金钥匙选股}
游客,如果您要查看本帖隐藏内容请回复



回复

使用道具 举报

YYYTTT 发表于 2019-7-9 20:16:08 | 显示全部楼层
支持好标
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则