请选择 进入手机版 | 继续访问电脑版

【金钻指标】金钻牛满仓★独门绝技秒抓涨停板,捕捉强股

[复制链接]
open 发表于 2019-1-5 15:27:06 | 显示全部楼层 |阅读模式
【金钻精品】金钻牛满仓★赠送牛满仓附加★独门绝技秒抓涨停板★捕捉强势股超短机会★



一副图,两选股公式
股市沉浮,高手如云,如何出神入化玩转短线交易,收获胜利果实,都是大家所期望的;驰骋股海,只需一招;金钻牛满仓捕捉强势股超短机会,独门绝技秒抓涨停板,让您演绎股市捕牛记;
我们先来看下最新的实战操作;信号说明:黄色柱子是牛满仓信号,黄色三角是牛满仓附加信号;
公式,坚持以实战出发,严格要求!研发的指标要求在不会大跌的前提下大涨,稳中求胜!
在大盘振荡的过程中,自己目测选股想盈利变的非常困难,一个好的指标可以帮你快速缩小选股范围,结合心法介入强势上涨股,以快速短线获利,省去自己苦苦思索的精力.借助有利的指标工具更能有的放失,在互动沟通中,我们看到有些朋友为了小利跟风失大利,错失了好几个指标钱,所以必要的指标还是对选股有帮助的,盲目选股往往失去的更多
继承金钻系列一贯的精品风格。
温馨提示:指标的成功率虽然极高,但不等于100%成功,且成功率是基于历史数据统计,并不能代表未来一定能达到这样的成功率!
本指标是通达信指标,只能用在通达信软件上!
无未来函数,信号不飘逸、不后补,不消失!信号的有无要以当天收盘价为准!可在收盘前几分钟介入!

{公式名称: 金钻牛满仓
公式描述:
无参数
公式类型: 技术指标公式-其他类型
画线方法: 副图
公式版本: 0
显示小数: 缺省位数
坐标线位置: 自动
额外Y轴分界: 无

参数精灵:无
用法注释:无
公式源码:}
X_1:=(CLOSE-REF(CLOSE,1))*100/REF(CLOSE,1)>=9.5 AND LOW=HIGH;
X_2:=BARSCOUNT(CLOSE)>25;
X_3:=HIGH=LOW;
X_4:=DYNAINFO(17)>0;
X_5:=X_2 AND X_3 AND X_4 AND CLOSE>REF(CLOSE,1);
X_6:=EVERY(X_5,3);
X_7:=LOW<MA(CLOSE,5) AND REF(COUNT(X_6,5)>0,1);
X_8:=COUNT(CLOSE/REF(CLOSE,1)>1.095 AND CLOSE=HIGH,3)<=2 AND EVERY(CLOSE/REF(CLOSE,1)>1.095,2);
X_9:=REF(X_8,1) AND LOW<OPEN AND CLOSE!=LOW OR X_7;
游客,如果您要查看本帖隐藏内容请回复
STICKLINE(X_11,0,1,3.2,0),COLOR0077FF;
STICKLINE(X_11,0,1,2.5,0),COLOR0099FF;
STICKLINE(X_11,0,1,1.9,0),COLOR00BBFF;
STICKLINE(X_11,0,1,1.2,0),COLOR00DDFF;
STICKLINE(X_11,0,1,0.3,0),COLORYELLOW;
X_12:=MA(CLOSE,5);
X_13:=MA(CLOSE,10);
X_14:=MA(CLOSE,20);
X_15:=MA(CLOSE,60);

游客,如果您要查看本帖隐藏内容请回复


{公式名称: 牛满仓附加
公式描述:
无参数
公式类型: 条件选股公式-其他类型
公式版本: 0

参数精灵:无
用法注释:无
公式源码:}
X_1:=MA(CLOSE,5);
X_2:=MA(CLOSE,10);
X_3:=MA(CLOSE,20);
X_4:=MA(CLOSE,60);
X_1>X_2 AND X_2>X_3 AND X_3>X_4 AND CROSS(CLOSE,MA(CLOSE,5)) AND CLOSE/REF(CLOSE,1)>1.095 AND COUNT(MACD.MACD>0,10)>=10;

{公式名称: 金钻牛满仓
公式描述:
无参数
公式类型: 条件选股公式-其他类型
公式版本: 0

参数精灵:无
用法注释:无
公式源码:}
X_1:=(CLOSE-REF(CLOSE,1))*100/REF(CLOSE,1)>=9.5 AND LOW=HIGH;
X_2:=BARSCOUNT(CLOSE)>25;
X_3:=HIGH=LOW;
X_4:=DYNAINFO(17)>0;
X_5:=X_2 AND X_3 AND X_4 AND CLOSE>REF(CLOSE,1);
X_6:=EVERY(X_5,3);
X_7:=LOW<MA(CLOSE,5) AND REF(COUNT(X_6,5)>0,1);
X_8:=COUNT(CLOSE/REF(CLOSE,1)>1.095 AND CLOSE=HIGH,3)<=2 AND EVERY(CLOSE/REF(CLOSE,1)>1.095,2);
X_9:=REF(X_8,1) AND LOW<OPEN AND CLOSE!=LOW OR X_7;
X_10:=CLOSE/REF(CLOSE,1)>1.05 AND CROSS(CLOSE,MA(CLOSE,5)) AND COUNT(X_9,5)>0 OR X_7 AND DYNAINFO(17)!=0;
游客,如果您要查看本帖隐藏内容请回复


回复

使用道具 举报

YYYTTT 发表于 2019-7-9 20:05:10 | 显示全部楼层
支持好标
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则