请选择 进入手机版 | 继续访问电脑版

【金钻指标】鬼斧神工---短线信号 88钻

[复制链接]
open 发表于 2019-1-5 16:49:38 | 显示全部楼层 |阅读模式


鬼斧神工----------短线信号
作者:潜力股9999

      “不畏浮云遮望眼,只缘身在最高层。”喻指掌握了正确的观点的方法,认识达到了一定的高度,就能透过现象看本质,就不会被事物的假象所迷惑。对股市的分析和判断,也是如此。股市如战场,所谓“兵者诡道也。”在各方的博弈中,庄家必不断制造种种玄虚,让散民摸不透机构的真实意图,并千方百计打乱散民的操作计划、操作节奏和仓位控制。所以股市中存在着种种迷惑人的假象是正常的。

【真心送大家几句话】
(1)、任何时候不要轻易满仓,这样做有利于保持平常心,而且操作上令您进可攻,退可守;
(2)、买卖要富有弹性,不要斤斤计较;
(3)、买卖得心应手的时候,切忌得意忘形;
(4)、买卖都不顺手的时候应立即退出来,待调整好状态之后再寻战机;
(5)、适可而止,见好就收,一旦有变,落袋为安!做股票好心态很重要!

         既然目前短线操作具有必要性,今天我给大家送来的短线信号,就是可以帮助大家才合理的时机短打成功的法器,感谢大家对我前面两个主题的大力支持,本宝箱另赠送价值58钻的自用指标----出击,以表感谢!最后祝大家投资顺利!

        此指标具有高成功率,无未来函数
用法:指标信号一出,当天即可介入,介入后,第二天如未跌破出信号当天实体阳线的一半则可持有,达到短抛目标8个点即可抛,如三天内未冲破出信号当天的高点则可抛掉!


{短线信号选股,预警,副图}

A1:=REF(O=C,1) AND REF(H>O,1) AND REF(L<O,1);
A2:=C/REF(C,1)>1.05;
A3:= CLOSE>REF(CLOSE,1)*1.03 ;
A4:=V<=LLV(V,5) OR V>=HHV(V,5);
A5:=MA(CLOSE,5);A10:=MA(CLOSE,10);
A20:=MA(CLOSE,20);A30:=MA(CLOSE,30);
XG1:=A5>A10 AND A10>A20 AND A20>A30  AND A5>REF(A5,1)
AND A10>REF(A10,1)AND A20>REF(A20,1) AND A30>REF(A30,1) ;
短打信号:A1 AND A2 AND A3 AND A5 AND XG1 ;



回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则