请选择 进入手机版 | 继续访问电脑版

【金钻指标】金钻探---分享自用指标金钻头(无未来,...

[复制链接]
open 发表于 2019-1-8 12:14:15 | 显示全部楼层 |阅读模式
指标使用方法:
该指标用法出现信号当天买入6成,明天如果创新低再买,当天高点卖出,后天清仓。配合其他指标买入更佳。注意当天出现信号为跌停的就不要买了。

{金钻探}
小:=(CLOSE-LLV(LOW,63))/(HHV(HIGH,63)-LLV(LOW,63))*100;
苹:=SMA(小,2,1);
果:=小-2*苹;
金侦探:= (2*(小*(苹-果))*0.0917)*0.03;
佛侦探:= (-2*(小*(苹-果))*0.0917)*0.03;
XG:金侦探<=0.1;

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则