请选择 进入手机版 | 继续访问电脑版
搜索

【金钻指标】大牛启动---牛股指标用实力验证选股指标

[复制链接]
open 发表于 2019-1-8 12:30:05 | 显示全部楼层 |阅读模式
本帖最后由 open 于 2019-1-8 12:33 编辑

牛股指标用实力验证选股指标
指标原理:买在波段启动点,大牛启动点!
指标无未来函信号不漂移;本指标完全加密不限时!

本楼指标优点如下:
1,粗选的成功率极少指标能超越!中短线指标有这个成功率不经过长时间的股票核心的钻研,一般人是作不到的;论坛上很多人大打广告称成功率100%的,如果真是这样的就不用卖指标了,世界上的指标也作不到100%;
(如果在一个长时间段内信号越少成功率越高这是世人知道的,重要的是大家要知道,你是找不到完全相同的两个交易形态,因此我们要的就是抓核心的技能,将研究指标的功夫转化为深入研究股票核心的市场涵意,这样你很快也会成一个高手)
2,指标信号出来的位置都是底部启动,而有人说我的指标都是在底部启动的。我要的就是这个效果。难道还要它在半山腰或山顶上去启动出信号?
3,指标盘中预警出来的速度比大多数这类的指标快几分钟原因是我不用太复杂的函数,电脑对复杂函数的计算也是要时间的;而现在很多股拉升就是瞬间的事情,所以太复杂的函数计算会错过很多的机会,这对我们短线操作的朋友大为不利;


{大牛启动
}
N:=13;
N1:=20;
XG:=COUNT(BETWEEN("MACD.MACD",-0.56,0.5),40)=40;
M5:=MA(C,50);
M10:=MA(C,10);
M20:=MA(C,20);
M30:=MA(C,30);
M60:=MA(C,60);
MA2:=MA(C,120);
MA3:=MA(C,250);
AA:=M60>MA2 AND MA2>MA3;
MD:=MAX(M5,MAX(M10,MAX(M20,MAX(M30,M60))));
MN:=MIN(M5,MIN(M10,MIN(M20,MIN(M30,M60))));
MJ:=(MD-MN)/C<=0.025;
游客,如果您要查看本帖隐藏内容请回复



回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则