请选择 进入手机版 | 继续访问电脑版

[主图叠加指标] 龙头波段主图

[复制链接]
open 发表于 2020-10-17 16:19:36 | 显示全部楼层 |阅读模式

{公式名称: 龙头波段主图
公式描述: 有时间限制限制。,,,不会的请联系客服!!
无参数
公式类型: 技术指标公式-其他类型
画线方法: 主图叠加
公式版本: 0
显示小数: 缺省位数
坐标线位置: 自动
额外Y轴分界: 无

参数精灵:无
用法注释:无
公式源码:}

X_1:=IF(DATE<2342.459961*500,1,DRAWNULL);
X_2:=MFI(12,9);
M3:MA(CLOSE,3);
主力线:MA(CLOSE,13),COLORYELLOW;
趋势线:MA(CLOSE,34)*X_1,COLORRED,LINETHICK2;
IF(趋势线<REF(趋势线,1),趋势线,DRAWNULL)*X_1,COLORGREEN,LINETHICK2;
X_3:=IF(DATETODAY(DATE)<9887,1,DRAWNULL);
X_4:=EMA(CLOSE,2)*X_1;
游客,如果您要查看本帖隐藏内容请回复


本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则