请选择 进入手机版 | 继续访问电脑版

【指标】板后捉妖指标 说明+源码+通达信指标 请自行试验

[复制链接]
open 发表于 2020-9-27 18:15:39 | 显示全部楼层 |阅读模式
【资料名称】:【指标】板后捉妖指标 说明+源码+通达信指标 请自行试验


直接上源码。公式好坏自行试验!


源码如下:


  1. X_1:=FINANCE(7)<1000000000;
  2. X_2:=NOT(NAMELIKE('ST') OR NAMELIKE('*ST') OR NAMELIKE('S'));
  3. X_3:=1;
  4. X_4:=DYNAINFO(17)>0;
  5. X_5:=REF(CLOSE,1)<89;
  6. X_6:=REF(CLOSE,1)>5;
  7. X_7:=HIGH>=MA(LOW,20)*1.05;
  8. X_8:=EMA(EMA(EMA(HIGH,13),13),13);
复制代码
游客,如果您要查看本帖隐藏内容请回复








回复

使用道具 举报

胡同里的砖头 发表于 2020-10-15 17:29:11 | 显示全部楼层
6666666666666666666
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则