请选择 进入手机版 | 继续访问电脑版

开盘抓涨停

[复制链接]
mem 发表于 2020-12-6 10:40:51 | 显示全部楼层 |阅读模式
{公式名称: 开盘抓涨停
公式描述:
无参数
公式类型: 条件选股公式-基本面选股
公式版本: 0

参数精灵:无
用法注释:无
公式源码:}


X_1:=REF(COUNT(CLOSE/REF(CLOSE,1)>1.098,8)>0,1);
X_2:=REF(CLOSE,1)>REF(MA(CLOSE,10),1) AND REF(MA(CLOSE,5),1)>REF(MA(CLOSE,10),1) AND REF(MA(CLOSE,10),1)>REF(MA(CLOSE,10),2);
X_3:=OPEN>MIN(REF(CLOSE,1),REF(OPEN,1)) AND REF(CLOSE,1)<REF(OPEN,1) AND REF(OPEN,1)/REF(CLOSE,1)>1.015;
游客,如果您要查看本帖隐藏内容请回复


回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则