请选择 进入手机版 | 继续访问电脑版

开盘预警涨停

[复制链接]
mem 发表于 2020-12-6 11:05:49 | 显示全部楼层 |阅读模式
{公式名称: 开盘预警涨停Z
公式描述:
无参数
公式类型: 条件选股公式
公式源码:}

X_1:=EXIST((CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>5.6,100);
X_2:=DYNAINFO(17)=0;
X_3:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
游客,如果您要查看本帖隐藏内容请回复


回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则